Sulaco

  • Männlich
  • Mitglied seit 5. August 2018
  • Letzte Aktivität:
Beiträge
89
Erhaltene Likes
194
Trophäen
2
Profil-Aufrufe
546
  • Sulaco

    Like (Beitrag)
    Zweiter Beitrag, da max. Anzahl Bilder in einem Post erreicht ist.

    HUR L5:
      

    MIC L1:


    [Quelle: eigener Screenshot aus StarCitizen PU 3.12.1]
  • Sulaco

    Like (Beitrag)
    Die Stationen und Nebel unterscheiden sich teils deutlich, daher habe ich mal eine Tour gemacht und ein paar Screenshots gemacht.

    ARC L1:
      

    ARL L2, ARC L3 und ARC L5 - nur Nebel, keine Station:
        

    ARC L4 - gar nichts, lohnt nicht.

    CRU L1:
      

    CRU L2 - gibt es…
  • Sulaco

    Like (Beitrag)
    Das sind mal gute Nachrichten ;3

    Ich war so frei und hab dir das Thema als erledigt markiert.

    ~ closed ~
  • Sulaco

    Hat eine Antwort im Thema Die Leertaste des Grauens verfasst.
    Beitrag
    Ich geh kaputt!!
    Sie funktioniert wieder!
    Das man sich so über eine funktionierende Leertaste freuen kann......

    Auflösung :rolleyes::
    Der Tipp mit der systematischen Fehlersuche über den Autostart hat geholfen.
    TrackIR (Head-Tracking für SC) ist bei mir im Autostart…
  • Sulaco

    Like (Beitrag)
    Hallo Mädelz,

    da die neue Landingpage noch etwas auf sich warten lässt, mach ich hier kurzum schonmal die Abteilungsbilder für alle verfügbar.
    Einige wünschen sich das schon eine Weile, deswegen will ich da jetzt auch niemanden mehr zappeln lassen.

    Die…
  • Sulaco

    Like (Beitrag)
    (Zitat von elec)

    Seh ich auch so. Im abgesicherten Modus solltest du auch an den Geräte-Manager denken. Siehst du da einen fehlerhaften Treiber? Ein gelbes Warnsymbol? Hast du dort generell schon mal den entsprechenden Treiber deinstalliert und dann…
  • Sulaco

    Like (Beitrag)
    Mal das Motherboard Resettet ? Das ist so ziemlich das skurrilste, was ich je gehört habe! Da Du zwei unterschiedliche Tastaturen mit dem gleichen Fehler hast , kann eigentlich nur das Motherboard das Problem sein. Sollte nach einem Resett das Problem…
  • Sulaco

    Like (Beitrag)
    (Zitat von Sulaco)

    Also eher net Motherboard :)
  • Sulaco

    Hat eine Antwort im Thema Die Leertaste des Grauens verfasst.
    Beitrag
    Melde mich!
    THX!
  • Sulaco

    Hat eine Antwort im Thema Die Leertaste des Grauens verfasst.
    Beitrag
    Haha!!-Stimmt!
    Vom-Handle-her-(S-u-l-a-c-o)-könnte-man-wirklich-denken-es-ist-eine-Marotte-von-mir.......leider-nicht.
    Also:
    Powertoys:
    space-auf-space-lässt-sich-nicht-zuweisen-(Warnhinweis).
    Wird-space-z.B.-auf-1-gelegt,-hat-1-auch-das-gleiche-Problem.
  • Sulaco

    Like (Beitrag)
    Versuch mal ein Ubuntu USB stick, boote nur ins live system ohne zu installieren und teste ob da auch das Problem ist.
    Ansonsten würde ich versuchen die Leertaste mal mit PowerToys im Tastaturmanager neu zuzuweisen.
  • Sulaco

    Like (Beitrag)
    (Zitat von Sulaco)

    ich habe mich gefragt, warum Du das so seltsam-lustig getippt hast... Dann ist es mir eingefallen... :hammer: Hat ne Weile gedauert... :D
  • Sulaco

    Like (Beitrag)
    Das hört sich aberwitzig an, ich wäre auch verzweifelt an deiner Stelle. Aber was eventuell noch helfen könnte: Bios-Update deines Mainboards und wenn das nicht hilft, Windows neu raufbügeln.
  • Sulaco

    Like (Beitrag)
    Hast Du mal bei den Einstellungen unter "erleichterte Bedienung" bei "Interaktion -> Tastatur" geschaut, ob dort womöglich die "Einrastfunktion" aktiviert ist?
  • Sulaco

    Hat eine Antwort im Thema Die Leertaste des Grauens verfasst.
    Beitrag
    Grüß-euch!
    Danke-für-die-Vorschläge!
    Kurz-um......
    Hat-leider-alles-nicht-geholfen.
    Windows-Neuinstallation-habe-ich-erstmal-durch-die-Windows-Reparatur-Funktion-ersetzt.
    :(
  • Sulaco

    Hat eine Antwort im Thema Die Leertaste des Grauens verfasst.
    Beitrag
    Melde mich sobald ich es gecheckt habe!
  • Sulaco

    Hat das Thema Die Leertaste des Grauens gestartet.
    Thema
    Grüß euch meine Lieben,


    ich benötige mal euer Fachwissen.
    Ich habe mir meinen ersten Rechner zusammengebaut und bin soweit happy!
    Das Einzige was ich nicht zum Laufen bekomme ist……….. die Leertaste…..:rolleyes:.
    Habe bereits eine per Funk und per Kabel angeschlossen.
  • Sulaco

    Like (Beitrag)
    Mein Freund Dave
    -eine kurze Visual-Story-

    Es war mal wieder ein wundervoller Tag im Verse. Ich stieg gerade im mein Schiff und überprüfte die Außenkameras, als ich etwas merkwürdiges entdeckte:


    "Was liegt denn da unter meinen Schiff?" Ich stieg aus, um der…
  • Sulaco

    Hat eine Antwort im Thema Posterreife Screenshots verfasst.
    Beitrag
    Epic!!
  • Sulaco

    Like (Beitrag)
    Basic Navy Training und Team Dragon