Beiträge von Schattenwolf64

    Kleine Anmerkung noch dazu, wo ich das Bild sehe... Mein Gehäuse ist reativ glecih aufgebaut und ich habe damals Probleme bekommen, weil ich auch "nur" vorne Zulüfter hatte.


    Dadurch hat sich das Problem ergeben, dass ich noch die Festplatten davor hatte, so wie du und mehr Ablüfter als Zulüfter vorhanden waren. Sprich, die Luft kam gar nicht richtig bis zum Mainboard, weil halt die FEstplatten davor waren und mehr Luft abgesaugt wurde als vorne reingedrückt werden konnte.


    Empfehlung: Auf jeden Fall nen Seitenlüfter in die Gehäusewand einbauen, wenn du noch keinen haben solltest, sonst hilft dir ne WaKü auch nicht viel weiter.

    Also, hab von dem ganzen Streamingkram keine Ahnung, aber viellecht hilft dir meine Erfahrung bei der Kühlung weiter:


    Ich hab mir damals, zum Gehäusewechsel eine AiO-Kühlung mit 1*120mm Radiator geholt, weil das neue Gehäuse zu klein für meinen großen Luftkühler war.

    Seitdem läuft die bei mir in einer Push-Pull-Konfig, sprich, ich habe den Radiator jeweils vorn und hinten mit einem Lüfter versehen. Und das funktioniert bei meiner CPU echt gut.

    Ich hab nen FX-8350 aufgetaktet auf 8*4,8 GHz und der hat ne Leerlauftemperatur von rund 35°. Mit SC und TS komm ich auf rund 50-60° - je nach Außentemperatur.


    Und da die Dinger im Endeffekt alle gleich aufgebaut sind, kann ich dir gar keine Hersteller besonders ans Herz legen :D

    Ich hab den einen mitgelieferten Lüfter damals auf Seite gepackt und meine eigenen, beleuchteten angeschlossen.


    Worauf ich hinaus will:

    Wenn du dir so eine Kühlung zulegen solltest, dann würde ich dir 2 Lüfter empfehlen ( die kann man ja über eine einzelne Stromversorgung laufen lassen). Musst halt nur darauf achten, dass die WaKü auch auf deinen Sockel passt... Ansonsten kann ich dir aus persönlicher Erfahrung nur sagen, dass sich das Teil für mich damals gelohnt hat und bis heute gute Dienste leistet.

    "Jetzt ist aber Schluss..." Haben wir das nicht aller irgendwann mal gesagt? :D Ich meine, okay. Haben wir uns ja auch dann dran gehalten, oder?





    ....... Bis zum Nächsten Sale :P

    Ohhkay. Ich geb auf. Nachdem ich jetzt JEDEN Tag mehrere Stunden damit verbraucht habe an den Einstellungen zu hantieren und sogar absoluten Schrott rausbekomme, wenn ich mit genau decn Einstellungen drucke, die in Tutorials für diesen Drucker gezeigt werden, dann gibts es im Tutorialvideo einen super coolen Hirsch, und bei mir nur einen Matscheklumpen...


    Kann jemand vorbeikommen und sich das mal ansehen? Ich hab keine Ahnung, was ich sonst noch machen soll...

    Danke electron. Hab die letzten Tage natürlich gebastelt und probiert und hatte in einigen Foren schon einige Anleitungen und Tipps zu Cura gefunden, die mir vorher entfallen sind. Aktuell habe ich bereits einen Schlüsselannhänger in Form der Cutlass ausgedruckt, allerdings gefällt mir das noch nicht so ganz. Ich spiele aktuell noch mit den Temperaturen und Geschwindigkeiten rum, um das Druckbild nochj sauberer hionzubekommen, aber das wird wohl noch eine Weile dauern :D 3D-Drucker scheinen etwas komplizierter zus ein, als ich dachte, machen aber offensichtlich einiges mit, wen man ihnen was sagt :P

    Breme81 Das mit dem Startpunkt mag stimmen, allerdings nutzt es mir ncihts, wenn a) Der drucker permanent an seiner Homeposition anfängt, egal, wo cih im Programm die Form speicher, welche beim Slicen eigentlich mit samt Druckpunkten übnernommen werden müsste und ich b) keine Ahnung habe, wie ich Punkte manuell festlegen kann :D


    Wie gesagt: Ich brauche echt mal jemanden, der isch mit mir hin setzt und mir mal auf idiotendeutsch erklärt, wie man das allles richtig einstellt

    Hey Leute,


    ich bin hier am Verzweifeln... Ich hab mir, endlich mal, nen 3D Drucker geholt. Model "Geeetech A10".


    Hab das Teil aufgebaut und nach Anleitung eingestellt und justiert, dann die mitgelieferte Speicherkarte eingelegt und den Testdruck gemacht, der darauf hinterlegt war.

    Funktioniert alles einwandfrei.


    War ganz stolz auf mich, dass der aller erste Testdruck gleich komplett durchlief und richtig gut aussah :D


    Jetzt habe ich allerdings ein Problem. Dazu: Ich nutze "Ultimaker Cura"


    Irgendwas scheint da nicht richtig konfiguriert zu sein, denn


    1) Der Drucker startet immer bei seinem Homespot mit dem Druck und nciht da, wo die Figur auf der Platte angezeigt wird

    2) Der Drucker scheint zu hoch zu starten, wenn ich über Cura drucke, sprich ich bekomm nur nen Klumpen geschmolzenes Plastik, weil er offensichltich nicht bei der ersten Schicht anfängt.


    Kann mir da vielleicht jemand ein paar Anfängertipps geben, oder, wenn jemand ganz geiles dabei ist, vielleicht nach Neumünster kommen und mir das mal in Babysprache für blöde erklären und einstellen?


    Hab da n paar echt gute Ideen, die ich gerne umsetzten würde, aber dafür muss der Drucker natürlich funktioniere :D


    Ich hofgfe mir kann jemand weiterhelfen.

    Da kommt man von der Arbeit nach Hause und will noch ne Stunde daddeln, während man isst, und? Was passiert?


    Der PC fährt hoch, ich melde mich an, warte, bis der Social club geladen hat, klicke bei RDR2 auf "Start" und...


    "Red Dead Redemption 2 wird bereits ausgeführt. Bitte warte, bis das Spiel vollständig beendet ist, um es erneut zu versuchen."


    Wie kann das SPiel laufen, wenn ich vorher NICHTS gemacht habe, außer die Mühle hoch zu fahren? Neustart hilft auch nicht...


    Ich versteh einfach nciht,w arum rockstar keine ordentlichen Spiele programmieren kann... Bei GTA V waren wochenlang genau die selben Probleme zum Release...